您的位置: 主页 > 大智慧中短线买卖点主图源码指标免费下载(红

大智慧中短线买卖点主图源码指标免费下载(红

  大智慧短线买卖点主图源码指标免费下载(红箭头提示启动)

  均线1:EMA(C,3),COLORWHITE;

  均线2:EMA(C,5),COLORYELLOW;

  均线3:EMA(C,7),ColorD9D919;

  均线4(股票入门基础知识):EMA(C,12),Color9F9F5F;

  均线5:EMA(C,20),COLORRED;

  VAR1:=EMA(EMA(CLOSE,13),13);

  控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

  有庄控盘:=控盘》REF(控盘,1) AND 控盘》0;

  SS:=有庄控盘 AND CROSS(均线1,均线2) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线1,均线4) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线2,均线3) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018

  OR CROSS(均线1,均线3) AND C》O AND C》REF(C,1) AND C/REF(C,1)》=1.018 AND CROSS(均线1,均线4);

  DRAWICON(SS,L-0.04,7);


推荐阅读:
·期货配资 大智慧F10资料+均线买卖点主图免费源码指标下载
·期货配资 大智慧中短线买卖点主图源码指标免费下载(红
·期货配资 大智慧黑马赢家回马枪源码指标下载公式
·期货配资 大智慧高抛低吸把握买卖点的源码指标免费公式
·期货配资 大智慧股票支撑位、压力位划线主图源码免费公
上一篇:大智慧F10资料+均线买卖点主图免费源码指标下载
下一篇:没有了

您可能喜欢

​自用波段王

​自用波段王

​大智慧股票公式之大智慧发红包

​大智慧股票公式之大智慧发红包

​大智慧股票公式之分时收盘

​大智慧股票公式之分时收盘

回到顶部